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Plan de la présentation 

Qu’est ce que Mendeley ?  

• Installation et configuration 

Outil de gestion bibliographique 

• Collecter – importer - saisir des références  

• Lire et annoter des PDF 

• Gérer et organiser sa base  

• Editer, citer des références, créer une bibliographie 

Mendeley : réseau social… 

• Partager des références via les groupes 

• Explorer un domaine, rechercher des personnes, des documents … 

• Se faire connaître 
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Projet créé en 2008 par des chercheurs et 

 développeurs Open Source. Racheté par Elsevier en 

 avril 2013 

Une version gratuite (stockage en ligne limité à 2GB) et 

 des packages « Premium » payants 

 

 

 

 

Qu’est ce que mendeley  ? (1) 
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     Outil bibliographique  

      pour gérer, partager, 

lire, annoter et citer des 

références bibliographiques 

Réseau social  
permettant le  

partage de travaux et de 

documents, la collaboration 

entre scientifiques 
 



Outil multiplateforme  

 

Compatible / principaux navigateurs  
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Qu’est ce que Mendeley ? (2) 



 Mendeley Desktop : 

application à installer  

sur son poste 

 

 Mendeley Research 

Network 
http://www.mendeley.com 
(ou  via son compte personnel 

Facebook) 
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Synchronisation 

Les ajouts sur Mendeley en ligne sont 
répercutés à l’ouverture suivante de 
Mendeley Desktop 

 Cliquer sur : 
 
-      icone 
- touche  F5 
- menu File > 

Synchronize 
Library  
 

Accès 

mobile 
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Accès 

web 

Version février 2016 : 1.16 

Les deux interfaces de Mendeley 

http://www.mendeley.com/


Se créer un compte en ligne à partir de 

 http://www.mendeley.com 

Installer Mendeley Desktop en local  

Installer ensuite : 

• Le Web Importer pour importer automatiquement des 

références et/ou des documents depuis des sources 

externes 

• Le plugin MSWord pour travailler avec le traitement 

de texte Word et générer citations dans le texte et 

liste bibliographique associées à un document. 
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Installer Mendeley 

http://www.mendeley.com/
http://www.mendeley.com/
http://www.mendeley.com/


A partir de http://www.mendeley.com, cliquer sur 

 « Create a free account » 
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Suivre 
ensuite les 
instructions 
en 3 étapes 

Créer son compte en ligne 

http://www.mendeley.com/
http://www.mendeley.com/


à partir du cartouche, en bas de la page : 

 http://www.mendeley.com 

 

Installer la version Desktop 
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NB : On peut installer la 
version Desktop sans avoir 
de compte web 

http://www.mendeley.com/
http://www.mendeley.com/
http://www.mendeley.com/
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A partir du web  A partir du Desktop ou 

Drag & Drop  

Résultat : dans le 
navigateur, bouton 
cliquable 
« Save to Mendeley » 

Installer le Web importer (1) 
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« Save to Mendeley » permet le 
déchargement de références (et les 
fichiers pdf parfois) par simple clic 
sur les sites « compatibles »  
 

Installer le Web Importer (2) 



Interface Desktop 
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Dossiers personnels 

et/ou partagés  

4 onglets “Reference” 

(infos bibliographiques, 

tags, notes, contenus…) 

Moteur de recherche 

Liste des références  

(et docts) du dossier actif 

     Menu : View – Au choix : 

affichage des références en format 

tableau (entêtes cliquables)  ou 

bibliographique (selon un style) 
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Desktop 

Référence favorite 

lu / non lu 

 

PDF disponible 

PDF prêt à décharger 

 

Filtres 

Menu contextuel  



   General : informations 

sur le compte Mendeley 

(les groupes associés) 

   Document Details: 

    sélection des  champs 

descriptifs / type doc 

   File Organizer: paramétrage 

- du dossier de stockage des pdf  

- des règles de classement et de 

nommage de ces fichiers 

   Watched Folders: 

    veille sur des dossiers 

   BibTeX / Zotero: 

(paramétrage, 

synchronisation) 
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Paramètres et options : menu Tools puis Options 

    Consommation de 

l’espace mémoire 

disponible 

   Paramétrage 

connexion 

internet 

2 GB Personal Web Space 
100 MB Shared Web Space 



Interface Web 
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Différents onglets 

• Feed : fil d’actualités et d’informations issues de son réseau, de la fonction 
Suggest et du blog Mendeley 

• Library : bibliothèque du titulaire du compte 

• Suggest : propositions de Mendeley d’après l’activité du compte 

• Stats : accès aux statistiques relatives à sa production personnelle 

• Groups : groupes d’intérêt 

• Search 

− Papers :  réservoir important de références biblios dont beaucoup de pdf téléchargeables 
gratuitement. Par défaut, toute référence saisie en local se retrouve dans la partie web de 
Mendeley (sauf si spécifié  / niveau répertoire )                             

− People : pour rechercher des personnes,  

− Groups : pour explorer et/ou participer à des groupes thématiques 

− Support : accès à l’aide et au support en ligne 
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L’interface Mendeley web 
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Groupes 

(idem Desktop) 

Recherche dans sa 

base 

• All Documents: toute 
la base 

• Favorites : accès 
rapide aux références 
marquées 

• My Publications : sa 
production 
personnelle 

• Folders : répertoires 
utilisateurs (et sous-
répertoires) 

Ouverture du PDF 

dans Mendeley 

Viewer 

Liste des références : 

et accès au détail par 

simple clic sur le titre  

Critères de tri 

des 

références 

Add to : classement 

des références 

dans des 

répertoires 

Interface web – My Library 



 

Interface web – My Library 
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Visualisation du compte web 

• File > Sign in – Sign out  

Synchronisation  

 

 

Sauvegarde ou non des fichiers  

 liés aux références sur son compte web 

• « Edit settings » à paramétrer par dossier 
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Connexion entre les deux interfaces 

Web 

Desktop 



Créer sa base 
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Collecter – Importer – Saisir  
des références et des documents 
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Import your references 

from  

BibTex, Endnote, RIS or 

Zotero 

À partir de son poste de travail 

Web Importer ou  

Import de fichiers 

 

À partir du web 

Saisie  

• Glisser-Déposer  

  

ou  

 

• Sélection d’un fichier ou d’un dossier 

Importer  

à partir de  

BibTex, Endnote,  

RIS ou Zotero 

Fonctions  

Literature Search 

Related Documents 

Suggest 

 

Add Files 

Add Folder 

 

Watch Folder 

Importer des références et/ou des documents 



 
Glisser-Déposer  
d’un pdf 
 

 
 
Add Files 
 

• Import de fichier (pdf) 
• Import d’une base bibliographique 

existante (format RIS ou format 
EndNote XML )) 

Add Folder • Import du contenu d’un répertoire 

Watch Folder • Ajout de nouveaux fichiers présents 
dans un répertoire spécifique : 
« dossier surveillé » 

Add Entry Manually • Saisie manuelle 
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Importer : Glisser-Déposer ou Add File/Folder 

Menu File 
 

Ou Icone File 



           

         Saisie manuelle assistée 
Sélection de termes à partir des index sur les champs biblio. principaux 

Création de notice à partir d’un simple identifiant DOI, PMID - PubMed, or 

ArXiv ID … par extraction des métadonnées du document.  

        Il est parfois nécessaire de compléter la référence obtenue. 

Cliquer sur  

la loupe   

Puis cliquer sur 
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Importer : saisie manuelle (Add Entry Manually) 
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Web Importer (1) 



Cliquer sur le bouton / navigateur :  

Import en 2 temps :    

• dans Mendeley Web : onglet My Library  

• puis dans Desktop (par synchronisation) 

ou 
 

Import direct dans Desktop 

• Enregistrement d’un fichier au format RIS ou BibTex (à partir du 
WoS), puis Add File  

• Import quasi automatique  
(sur certaines sources. Ex : Science Direct, ACS …) 

         Bonus à partir de 
Science Direct, de 
Pubmed… : Import 
simultané des références  
et des PDF disponibles 

26 Février 2016 Infodoc Express - Découvrir Mendeley 

Web Importer (2) 
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Save All ou utiliser les 
boutons        pour 
importer dans Mendeley 
 

Exemple - ACS (1) 



Sélectionner tout ou partie des références et transférer (=Organize) vers 

un répertoire de classement (=folders) 
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Edition de la référence et 

complément éventuel  

 
 
 
 

Exemple - ACS (2) 



Exemple - Science Direct 
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Bouton « Save to 
Mendeley »  
 
Ou sélection via le 
menu d’export 
 
 
 
Téléchargement du 
PDF en même 
temps que celui de 
la référence en 
cochant l’option 
«Download PDF if 
available» 



Exemple 1 : à partir de Science Direct 
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Import direct vers Desktop (sur certaines sources) 

Infodoc Express - Découvrir Mendeley 



Résultat dans Mendeley 
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Sélectionner BibTex 

Import direct vers Desktop 

Exemple 2 : à partir du WoS 
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Recherche via le « catalogue » Mendeley sur 
le web (Papers…) 

Literature Search (1/2) 



Sélection de champs de recherche 

• Author, Titles, Year, Open Access (oa_journal:yes) 

• Publication Name 

Opérateurs utilisables  
• AND, OR 

Syntaxe de recherche 
• Year:[AAAA TO AAAA] 

• Expression entre guillemets pour rechercher une expression 
• Published_in: « Plos One » 
• « mesenchymal stem cell » 

Résultats de recherche 
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Litérature Search (2/2) 

Sélectionner les 
références et 
selon les cas, dans 
l’onglet Details: 
• Save Reference 
• Save PDF 



A partir d’une référence ou d’un dossier 

 sélectionné, cliquer sur l’icone  
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Mendeley lance une requête (algorithme) dans son catalogue web et affiche 

les «Related Documents» qui peuvent ou non être intégrés à la base. 
 

Related documents 
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Partage de références : envoi par mail 
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Nouvelle fonction Suggest (Novembre 2015) 
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Suggest – interface web 

Sélection  et suggestion de documents via 
des algorithmes selon ces 4 axes  
 
• Popular in your discipline – Shows you 

the seminal works, for all time, in your 
field 

• Trending in your discipline – Shows you 
what articles are popular right now in 
your discipline 

• Based on the last document in your 
library – Gives you articles similar to the 
one you just added 

• Based on all the documents in your 
library – Provides the most tailored set of 
recommended articles by comparing the 
contents of your library with the contents 
of all other users on Mendeley. 



               Marquer et annoter  

               des documents 
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Gérer les pdf associés à ses références 

Mendeley enregistre les fichiers  

 associés aux références dans un 

 répertoire spécifique défini dans  

 Tools > Options > File Organizer 

 2 classements possibles : dans 

 des  Subfolders ou non 

 

Possibilité de définir une règle de 

 nommage des fichiers 
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 Pour attacher un fichier à une référence : passer en édition, et  utiliser 

 Add File (le Cliquer-Glisser ne fonctionne pas) 



Annoter les pdf 

Infodoc Express - Découvrir Mendeley 

Ouverture du pdf dans 

un onglet dédié 

Barre d’outils pour 

annoter les PDF 
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    Recherche au 

sein du PDF  

(les occurrences 

trouvées sont 

surlignées) 

Note personnelle 

Surlignage dans le 

texte 

Notes : recherchables 

via le moteur de 

recherche 

Accès aux annotations : 

contenu des notes 

liées au pdf 



 

Annoter les pdf (2)  
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À partir de la sélection d’un terme, plusieurs 

actions possibles 

• Ajouter une note 

• Copier le terme (ou une chaine de 

caractères) 

• Define :  rechercher la définition du terme 

dans wikipedia 
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PDF des articles  
• Onglet Contents :  structure  

cliquable de l’article 



Gérer, organiser sa base 

Février 2016 Infodoc Express - Découvrir Mendeley 43 
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 Toute référence est enregistrée par défaut dans 

le dossier : « All documents » 

 Pour créer un nouveau dossier : clic droit/souris 

ou menu Edit >  New Folder ou Create Folder 

 Pour classer une référence dans un ou plusieurs 

dossiers : glisser-déposer pour les relier aux 

dossiers correspondants 

 

 

 

 

 

 

 

 Pour chaque dossier, paramétrer les options de 

synchronisation avec Mendeley web (avec ou 

sans pdf associé) 

 

 

 

 

 

 

 

Dossiers 

permanents 

Dossiers  et 

sous-

dossiers 

personnels 

 

 

 

Dossiers 

partagés 

(=Groups) 

Toutes les 

références 

les références 

ajoutées les deux 

dernières semaines 

les références lues 

récemment 
les références à 

revoir 

Organiser sa base. Répertoires 
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Entêtes cliquables : tri 

Fichiers pdf attachés  

que l’on peut 

visualiser et annoter 

Recherche dans toutes les 

collections ou dans une 

collection spécifique 

    Recherche tous 

champs ou 

affinée par 

année, titre, 

revues, notes … 
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Organiser sa base. Rechercher (1) 

Recherche par filtre 

(mots-clés auteurs, 

auteurs, tags …) 
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Organiser sa base. Rechercher (2) 

Les règles et 
opérateurs de 
recherche de 
Mendeley 
 

Advanced Search Operators 
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Mettre à jour ses références 

Référence incomplète  
Par exemple : référence 
sous presse 

Référence complétée 

         Autre voie de mise  
         à jour possible: 
 
 
 
 



Saisie assistée : index de termes déjà utilisés dans 

la collection 

Possibilité d’ajouter des tags pour des lots de 

références (sélectionner plusieurs références: seuls 

les champs communs seront visibles) 
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Ajouter des tags (mots-clés personnels) 



S’assurer de la bonne rédaction et l’homogénéité 

des noms d’auteurs, de journaux, de ses tags …  

Les valeurs « synonymes » sont regroupées par un 

simple glisser-déposer dans les différentes listes du 

menu Filtre 
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Homogénéiser sa base  

 

   Mendeley modifie ensuite 

toutes les références 

concernées par la modification 



A partir d’une collection ou de « All Documents » :  

 Menu Tools > Check for Duplicates 

 

 

 

 

 

Visualiser les doublons et confirmer ou non la 

 fusion en fonction des champs  

 « en conflit »  
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Détecter et gérer les doublons 



Possibilité de sauvegarder toute la bibliothèque,   

• Help > Create Backup  

• Sauvegarde sur Mendeley Web par synchronisation 

Vers d’autres logiciels 

 File > Export  

• Format : RIS (vers Zotero, EndNote) , BibTex (vers 

Jabref), EndNote XML (vers EndNote X) 

(permet de récupérer les PJ) 
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Sauvegarde et échange avec d’autres applications 



Editer, citer des références, et 

produire une bibliographie 
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Application compatible avec : 

• Windows Word 2003, 2007, 2010 

• Mac Word 2008, 2011 

• Open Office 3,2 

• BibTex 

Installation du plug-in MS Word 

• soit à l’installation de Mendeley Desktop 

• soit ensuite : Menu Tools > Install 
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Lien avec les traitements de texte 



L’application Mendeley Desktop doit être ouverte 

La barre d’outils Mendeley Cite-o-Matic est 

 accessible dans l’Onglet References de Word  
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Lien Mendeley – Word 2010 

 Le choix du style détermine 

le format de la citation et de 

la référence dans la 

bibliographie 

 Insert Citation : pour 

sélectionner les 

références à insérer 

dans le texte 

 Insert Bibliography : 

met en forme la 

bibliographie du 

document 



View > Citations Style 
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Les styles bibliographiques 

   Sélection du style actif 

(dans la liste des 15 styles 

installés par défaut 

 Accès à l’ensemble des styles de 

Mendeley (format .csl – format libre 

idem Zotero) 

De nombreux styles à 

installer ou à mettre à jour 

sont disponibles 



Citation Style Language (CSL) 

• Langage basé XML pour le formatage de citations et de 

bibliographies. 

• Supportés par  Zotero, Mendeley, Papers… 

• Plus de 8000 styles disponibles à partir de : 

http://citationstyles.org/ 

• A décharger et enregistrer dans le répertoire Styles de 

Mendeley 

 

 

 

Infodoc Express - Découvrir Mendeley Février 2016 56 

Styles bibliographiques   

http://citationstyles.org/
http://citationstyles.org/


• Rechercher un style proche et le modifier plutôt que créer 

un nouveau style « ex nihilo » 

http://csl.mendeley.com/about/ 

• Module d’aide  

http://csl.mendeley.com/searchByExample/ 

• Pour utiliser l’éditeur « Citation Style Language » (CSL) 

http://support.mendeley.com/customer/portal/articles/8957

71-getting-started-with-the-visual-csl-editor 

• Guide 

http://community.mendeley.com/guides/csl-editor 
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Editer – Modifier - Créer un style Mendeley 

http://csl.mendeley.com/about/
http://csl.mendeley.com/about/
http://csl.mendeley.com/searchByExample/
http://csl.mendeley.com/searchByExample/
http://csl.mendeley.com/searchByExample/
http://support.mendeley.com/customer/portal/articles/895771-getting-started-with-the-visual-csl-editor
http://support.mendeley.com/customer/portal/articles/895771-getting-started-with-the-visual-csl-editor
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http://support.mendeley.com/customer/portal/articles/895771-getting-started-with-the-visual-csl-editor
http://support.mendeley.com/customer/portal/articles/895771-getting-started-with-the-visual-csl-editor
http://community.mendeley.com/guides/csl-editor
http://community.mendeley.com/guides/csl-editor
http://community.mendeley.com/guides/csl-editor
http://community.mendeley.com/guides/csl-editor


Sélectionner les références et les transférer dans 

 un traitement de texte 

• soit par Glisser-Déposer,  

• soit par Copier – Coller (ou Edit > Copy Citation) 
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Editer une liste de références 



Insérer des citations dans un texte (1) 

Dans Word, se placer à l’endroit d’insertion de la 
 citation, et cliquer sur « Insert Citation »  

• Saisir un identifiant pour rechercher la(les) références à citer 
(à partir de la base  
Mendeley ou d’un  
groupe spécifique) 

 

• Sélectionner la (ou les) référence(s) et cliquer sur OK 

 

 

 

 
 

• Edition de citation possible  
(et suppression de la mention  
d’auteur si besoin …) 
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Insérer des citations dans un texte (2) 

 
Bouton « Go to Mendeley »  

 puis sélectionner une référence et cliquer sur l’icone 

 Cite 
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Fusionner des citations 
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Se placer à la fin du texte et cliquer sur l’icône 

Possibilité de changer de style en un clic 
 
 

 

 

 

 

 

« Refresh » pour prendre en compte toute modification dans 
 la collection Mendeley 
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Mettre en forme la bibliographie 

 Style : American Sociological Association 
 Style : IEEE 



Menu View > Citation Style > Journal Abbreviations 

Sélectionner l’option adéquate 
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Gérer les formes des titres de journaux  
(développé / abrégé)  

New List : 
permet de créer 
une liste 
personnalisée 

Default = forme 
abrégée 



Partager, collaborer… 
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Rechercher un groupe 

Rechercher  des groupes 

d’intérêt :  

• Moteur de recherche ou 

• Navigation thématique  

Actions possibles  selon les 

types de groupes :   

• « Follow group» 

• « Join group » (=contribuer) 

(on peut quitter un groupe à 

tout moment : « unfollow ») 

• « Ast to join group » 
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Suivre et/ou collaborer à un groupe  

Informations sur les 

groupes :  

• Propriétaire / créateur 

• Activités 

• Documents partagés 

• Membres 

• Groupes relatifs … 

 

 Accès via le web ou  

    via le Desktop 



Dans la version gratuite, possibilité de créer  

• 1 groupe privé uniquement, avec au maximum 3 invités 

• autant de groupes publics que l’on souhaite 
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Créer des groupes 
Desktop : Edit > New group 

Private Group :  

   Groupe privé dans lequel 

on peut partager des 

fichiers et dont le 

contenu n’est visible 

qu’aux personnes 

invitées. 

 Adapté à un programme 

de recherche et un 

travail à distance.  

    Limite : 3 invités / 

groupe (restrictif !) 

 

 

Public Group : 
    

• groupe “Invite only” : tout 

internaute peut demander 

au propriétaire de 

participer. 
Adapté à la diffusion des 

résultats d’un projet, d’un 

labo, d’un colloque 

• groupe “Open”  : tout 

internaute peut rejoindre et 

contribuer au groupe 
Adapté à la discussion autour 

d’un sujet 

 

 



Adapté au travail collaboratif 

Possibilité de déposer des références et des pdf 

Tous les membres du groupe accèdent aux mêmes 

 références, sur la plateforme web, ou Mendeley 

 Desktop (par synchronisation)  

Chaque membre du groupe peut rajouter des 

 références et des documents, annoter les pdf, … 
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Groupe privé (1) 

Chaque compte « free » dispose d'un 

espace de 2Gb pour ses références  

+ 100 Mb pour ses groupes.  

(vite limitant !) 

Suivi / Consommation de l’espace : 

Tools > Options > onglet General 

Conditions / versions payantes : 

https://www.mendeley.com/upgrade/ 

 

https://www.mendeley.com/upgrade


Groupe privé (2) 

Les références du groupe peuvent être ajoutées par: 

• un simple glisser-déposer (Desktop) 

• un import (sélectionner le groupe) 

 

Les membres peuvent être invités à partir de DeskTop 

• par mail, par recherche dans les membres de Mendeley 

(People) 
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 L’invitation doit être acceptée 

 Les invités ont accès au groupe, peuvent y ajouter 

 des références et des pdf, annoter les documents. 
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Groupe privé (3) 

   Accès au groupe à 

partir de My 

Library (web) 

 

 

   Accès au groupe à 

partir de Mendeley 

Desktop 
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Groupe privé (3) 

Chaque membre du groupe est associé à une couleur spécifique 

Partage de 

documents en 

texte intégral au 

sein d’un groupe 

privé. Partage 

des sélections et 

annotations 



Pour faire connaître des travaux (uniquement les  références,  

        pas les pdf…) 

Pour produire des listes de lecture autour d’un groupe thématique 

Suivre les lecteurs (readers), et les inciter à s’abonner au flux RSS 
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Groupe public 

Abonnement au fil RSS des 

références signalées par les 

membres du groupes 
Exemple : AI Fruit  

Groupe / Accompagnement / programme de recherche 



Explorer un domaine 

Rechercher des personnes,  

des documents … 
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Recherche par Groups ou Papers 

Navigation par discipline / sous-disciplines, et 

 affinage par tags 
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Explorer un domaine de recherche 

   Nombre de lecteurs = 

usagers de Mendeley 

qui ont cette référence 

dans leur librairie 

Mendeley (en local) 
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Search Papers   

accès à des millions de documents 
Avec ou sans connexion : accès à un 

réservoir important de références 

bibliographiques dont beaucoup de pdf 

sont téléchargeables gratuitement :  

~34 millions de documents ou 

références 

 

Constitué à partir : 

• des documents déposés 

volontairement par les membres 

dans leurs dossiers MyPublications 

• une agrégation de contenus publics 

(comme Google Scholar) 

• des références issues de sites 

d’éditeurs 
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Configuration conseillée 

A partir de son compte,  

Settings  

Notifications puis 

My Account, puis Sharing/Importing 

Paramétrer le SFX INRA pour élargir 

l’accès au texte intégral 

http://openurl.ist.inra.fr:3410/sfxlcl41 



Statistiques de lecture sur les documents 
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Statistiques de lecture : 

• Combien de personnes ont lu le 

document ? 

• A quelles disciplines appartiennent-

elles ? 

• De quels pays sont-elles issues ? 



Se faire connaître 

 Créer son profil sur Mendeley … 
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Compte Mendeley Web 
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Accès à son profil 
 
A la création de son compte, et à 
tout moment, possibilité de modifier 
les champs descriptifs de son profil 
personnel 
 

   Onglet Privacy : Possibilité de 

masquer ou rendre visibles des 

informations personnelles  (CV, …) 
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Profil Mendeley Web 

 

 
Les éléments sont recherchables via la recherche 

« People »  

 

 

Les références (et documents) intégrés dans le 

groupe « Publications » sont affichées dans le profil 

d’une personne 
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Interface Web - Stats 

Pour les publiants :  
vision du nombre de citations, de partage 
Mendeley, et (selon le statut) de 
téléchargements / vues pour l’ensemble 
de sa production et par document. 



L’intégration de Mendeley avec ScienceDirect, 

permet d’avoir des informations sur : 

• Les téléchargements de documents issus de SD aux 

formats PDF et HMTL  

• les termes de recherche utilisés pour accéder à votre 

article,  

• la répartition géographique de son lectorat… 
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Stats – Documents indexés / Science Direct 



Annexe : 

Comparer pour bien choisir … 
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Aide Mendeley 
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http://community.mendeley.com/guides/videos http://community.mendeley.com/guides 

http://blog.mendeley.com/ 

http://community.mendeley.com/guides/videos
http://community.mendeley.com/guides
http://blog.mendeley.com/


Conducting initial 
research 

Search for research 

Organize Research 

Read and Collect through 

Writing a paper, review 
or grant proposal 

Compile your 
bibliography 

Organize your references 

Cite and Write 

Submitting a 
dissertation for review 

Create a private group 

Invite advisors and 
reviewers 

Track and respond to 
commentary 

Collaborating in project 
teams or lab groups 

Create a private group 

Add research and draft 
paper 

Annotate/write papers 
together 
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Que peut-on faire avec Mendeley ? 

Identifying collaboration 
partners 

Build your researcher 
profile 

Search the people 
directory 

Join/Follow intersting 
groups 

Managing your 
curriculum 

Create a public group 

Add course materials 

Communicate with your 
class 

Creating awareness 

Create a public group 

Add content and stir 
debate 

Promote it : Mendeley 
and beyond 

Promoting yourself and 
publishing research 

Build your researcher 
profile 

Embed your profile 
elsewhere 

Track your readership 

https://www.mendeley.com/how-we-help/
https://www.mendeley.com/how-we-help/
https://www.mendeley.com/how-we-help/
https://www.mendeley.com/how-we-help/
https://www.mendeley.com/how-we-help/
https://www.mendeley.com/how-we-help/
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Comparatif / outils par Mendeley  

https://www.mendeley.com/compare-mendeley/
https://www.mendeley.com/compare-mendeley/
https://www.mendeley.com/compare-mendeley/
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http://www.mendeley.com/compare-mendeley/ 

http://www.mendeley.com/compare-mendeley
http://www.mendeley.com/compare-mendeley
http://www.mendeley.com/compare-mendeley


Tarifs Mendeley 

Vérifié en ligne le  28/02/2016, à partir de : 

https://www.mendeley.com/upgrade/storage/ 
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https://www.mendeley.com/upgrade/storage/
https://www.mendeley.com/upgrade/storage/
https://www.mendeley.com/upgrade/storage/


 

Lien – version iOS 
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Accès mobile -  iOS & Android 
 

Lien d’accès sur Google Play 

 

http://blog.mendeley.com/mobile-2/mendeley-now-on-android/ 

https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://play.google.com/store/apps/details?id=com.mendeley&&referrer=utm_content%3D9cf46992-d424-4030-937f-40f3211525bd%26utm_medium%3Dad-analytics%26utm_source%3Dflurry%26utm_campaign%3DAndroid Launch (Blog)
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/
http://blog.mendeley.com/mobile-2/mendeley-now-on-android/


Options – Connexion Internet 
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Configuration optimale Inra 



Bibliographie - Sitographie 

Comparatifs 

Comparatif EndNote / Mendeley / Zotero :  

 Support Infodoc express  2014 Bridet M.H. -  ERIST  Bordeaux 

 

Tableau comparatif EndNote - Jabref - Mendeley - Zotero  Octobre 

 2014  Bridet M.H. -  ERIST Bordeaux 

 

Mendeley 
 

Magnan, F. Série de vidéos courtes en français sur  Mendeley 

 http://www.francoismagnan.info/?p=39 

 

Gérer ses références bibliographiques avec Mendeley 

 2015 - Marie-Laure Malingre - URFIST Rennes (63 écrans) 
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Posez votre question… 

Une équipe de documentalistes 

vous répond 

 

En savoir plus 

http://ist.blogs.inra.fr/questionreponses/   

En savoir plus 

https://intranet6.inra.fr/ist/Se-former-a-l-IST/infodoc-express  

1 à 2 heures pour découvrir ou 

redécouvrir une base, un service, une 

technique, une nouveauté en IST, … 

 Réponse sous 3 jours (sauf si appel à un 

expert) 

 Anonymat du demandeur 

 Réponses publiées, classées et archivées  

 

2 formules au choix : 

 Dans votre unité ou votre centre 

 En ligne, depuis votre poste de travail, 

« classes virtuelles en IST » 
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S’informer en IST ? Des services à découvrir 

http://ist.blogs.inra.fr/questionreponses/
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